你好,游客 登录 注册 搜索
相关新闻      
本文评论   查看全部评论 (1)
表情: 表情 姓名: 字数
点评:
       
评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款
第 1 楼
* QZGWY 发表于 2005-4-13 10:40:39
我碰到了一个问题
安装SP3的时候说我的SQL是什么评估版之后就不能安装了!
热门评论
* QZGWY 发表于 2005-4-13 10:40:39
我碰到了一个问题
安装SP3的时候说我的SQL是什么评估版之后就不能安装了!